Android SDK

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Android SDK

Bob Sneidar via use-livecode
Hi friends, I installed the most current release of the Android SDK and all the packages starting form Android 4.0.3 (API Level 15) package up to 7.1.1 (API Level 25).  I am using a OS X Sierra, so the SDK was installed in /Users/javiermiranda/Library/Android/sdk   (I navigate to that directory and effectively I verify the SDK is there).  The problem is that that folder is not recognized as a valid Android SDK

Saludos, 


Javier Miranda V.
_______________________________________________
use-livecode mailing list
[hidden email]
Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
http://lists.runrev.com/mailman/listinfo/use-livecode