Quantcast

Livecode Community 8.1.3 can't install

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Livecode Community 8.1.3 can't install

Richard Gaskin via use-livecode
Anyone using LC Community 8.1.3? I am getting Cannot launch installer slave when I attempt to install in in Windows. Mac worked fine.

Bob S



_______________________________________________
use-livecode mailing list
[hidden email]
Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
http://lists.runrev.com/mailman/listinfo/use-livecode
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: Livecode Community 8.1.3 can't install

Richard Gaskin via use-livecode
NVM sandboxing issue. Moved the the root of the C drive and all works as advertised.

Bob S


> On Apr 14, 2017, at 10:56 , Bob Sneidar <[hidden email]> wrote:
>
> Anyone using LC Community 8.1.3? I am getting Cannot launch installer slave when I attempt to install in in Windows. Mac worked fine.
>
> Bob S
>
>


_______________________________________________
use-livecode mailing list
[hidden email]
Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
http://lists.runrev.com/mailman/listinfo/use-livecode
Loading...